14th Juni 2019

Deaktivierung von PHP-Versionen kleiner als 7.1 (alte Servergeneration), geplant vor 5 Monaten

Bitte beachten Sie, dass ab dem 1.7.2019 PHP-Versionen kleiner als 7.1. nicht mehr in der PHP-Versionsauswahl zur Verfügung stehen. Kunden, die für eine (oder mehrere) Domain(s) noch eine ältere PHP-Version eingestellt haben wurden bereits individuell informiert.

Wir verwenden beim Soziserver normalerweise das sozialdemokratische "Du". Solltest Du hier gesiezt werden liegt das daran, dass die Meldungen teilweise direkt aus dem "Maschinenraum" kommen und im Sinne einer schnellen Information nicht weiter angepasst werden

Powered by cachet | soziserver.de - Datenschutzerklärung - Impressum - RSS - Atom